El Foro  

Retroceder   El Foro > Tecnología > Computadoras

Avisos

Respuesta
 
Herramientas Desplegado
  #1  
Antiguo 12-Dec-2009, 10:39
problemsss problemsss está desconectado
Usuario
 
Fecha de Ingreso: 12-December-2009
Mensajes: 5
Predeterminado mi pc no prende

necesito ayudo por favor, miren lo q me paso, un dia sin previo aviso mi pc se apago y mas nunk predio, osea no asia nada absolutamente nada cuando precionaba el boton power, entonces pense q era la fuente, la cambie y PRENDIO, pense q la habia arreglado pero derepente se apago de nuevo de la nada la prendi y predio pero se volvio a apagar. y despues ya no volvio a prender y no hace nada osea presiono el boton de power y no hace ni se prende una lucesita ni nada. q podra ser?
Responder Citando
  #2  
Antiguo 12-Dec-2009, 10:42
Avatar de Keny
Keny Keny está desconectado
Moderator
 
Fecha de Ingreso: 22-January-2008
Ubicación: Aqui
Mensajes: 17.993
Predeterminado

Se te calento la Mother y ya chupo faros.. o de plano el MP


o simplemente tienes demasiadas cosas y tu Fuente no es lo suficientemente potente para soportarlo y termina qemandose
Responder Citando
  #3  
Antiguo 12-Dec-2009, 10:47
problemsss problemsss está desconectado
Usuario
 
Fecha de Ingreso: 12-December-2009
Mensajes: 5
Predeterminado

no creo xq esa computadora me duro años con una fuente de 250 wats y la que le compre nueva es de 500 wats y le paso lo mismo
Responder Citando
  #4  
Antiguo 12-Dec-2009, 10:48
Avatar de Keny
Keny Keny está desconectado
Moderator
 
Fecha de Ingreso: 22-January-2008
Ubicación: Aqui
Mensajes: 17.993
Predeterminado

Entonces estas seguro que no fue sobrecalentamiento?

o algun corto de la MB?
Responder Citando
  #5  
Antiguo 12-Dec-2009, 10:49
problemsss problemsss está desconectado
Usuario
 
Fecha de Ingreso: 12-December-2009
Mensajes: 5
Predeterminado

pues no tengo idea de lo q estoy seguro esq no es la fuente, pero lo q me extraña esq cuando le cambie la fuente siguio funcionando
Responder Citando
  #6  
Antiguo 15-Dec-2009, 12:16
Avatar de dgp88
dgp88 dgp88 está desconectado
Usuario
 
Fecha de Ingreso: 09-August-2008
Ubicación: Argentina....
Mensajes: 212
Predeterminado

Fijate que no este trabado el ventilador del disipador del microprocesador, y que todos los cable que vallan a la mother, hagan buen contacto. Si podes, cambia la pasta termica del micro, que puede ser que esto tambien influya.

Si no funciona, puede ser que se halla jorobado algun componente de la mother como un capacitor. El motivo puede ser temperatura, picos de tención o el mismo tiempo. Si fuera esto, la solución esta o en reemplazar el componente roto (muy improbable) o anda pensando en comprar una nueva mother. Descarta problemas como placa de video o Ram, porque si fuera ese el caso, la PC encendería (por supusto que no arrancaria ningun S.O pero encender enciende).

Comentanos como te fué

Una duda: ¿Hace cuanto que tenes la PC?
__________________
COMO UN ANGEL SIN SENTIDO DE PIEDAD, UN JOVEN MUCHACHO SE ELEVA HACIA EL CIELO COMO UNA LEYENDA... (CRUEL ANGEL'S THESIS)

http://pic24.flodeo.com/photos/24/AG...6-11224220.jpg

I don`t understand, because the world is this...
http://img525.imageshack.us/img525/6...daesasidx9.gif
Responder Citando
Respuesta

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro


La franja horaria es GMT -6. Ahora son las 21:25.


Desarrollado por: vBulletin® Versión 3.8.1
Derechos de Autor ©2000 - 2014, Jelsoft Enterprises Ltd.