El Foro  

Retroceder   El Foro > Tecnología > Computadoras

Avisos

Respuesta
 
Herramientas Desplegado
  #1  
Antiguo 16-Jul-2009, 10:20
lightno lightno está desconectado
Usuario
 
Fecha de Ingreso: 16-July-2009
Mensajes: 6
Predeterminado Problemas con el monitor e internet

Hola a todos, primero agradesco a la comundidad de www.elforo.com por haber creado una pagina donde se pueden solucionar varios problemas, segundo agradesco a los usuarios por participar en este foro respetando la licencia de contrato puesto por los administradores.
Voy a usar este servicio para dar a conocer mis problemas:

1.- Tengo una computadora comprada en el año 2001 funcionando correctamente, desde hace algunos días al encenderla no había imagen alguna en el monitor, por lo cual cambie desarme la computadora y vi que 2 pines del cable asul del monitor estaban rotos, entonces la pruebo con otro monitor pero no da ninguna imagen, pense que era el disco duro que no levantaba y cambio el disco duro y tampoco aparece imagen en el monitor, NO he probado aún cambiarle de tarjeta de video porque pienso que es la tarjeta de video o la placa madre, en cuanto cambie logre solucionar el problema pondre la solución de este problema abajo; también pido a los usuarios que vallan dando su opinión sobre este caso y a los administradores y moderadores que no vallan a cerrar este post hasta que el problema se alla resuelto, porque postearé denuevo cuando el problema sea resuelto.

2.- Tengo una computadora comprada hace un año, las caracteristicas son distintas a la vieja, un día despues del problema de la computadora vieja, al prender la computadora nueva, la pantalla comenzó a temblar, busqué en internet problemas sobre eso, no aplique las soluciones encontrada en ese monento, sino que apage la computadora y al prenderla en la tarde ya estaba normal. La prendí hoy día y NO había señal alguna de imagen en el monitor, pense que el disco NO levantaba, y lo apagé, prendí denuevo y tampoco aparecía la imagen en el monitor, espere un rato y la imagen volvió con el windows ecendido, he querido buscar problemas en el internet, pero no conectaba a internet, reinicie el router y nada, cambié la dirección IP, pero tampoco, la regrese a su sitio reinicie otra vez y nada; ese problema del internet esta desde ayer en la tarde que el monitor ecendió correctamente y el internet no entra a la computadora, cambie el cable de red, pero aún asi no entra al internet; en la computadora de mi hermano la conexión al internet esta funcionando bien. si alguno sabe como solucionar esto, deje su post que será de gran ayuda; nuevamente piedo a los administradores y a los moderadores que no cierren este tema hasta que yo haya postadeo nuevamente con la solucion al problema, gracias.

Nota: cambie las piesas de la computadora antigua, con piesas que son del mismo tipo; la tarjeta de video es: N-VIDIA AGP 64mb DDR2 y el monitor es hp 15".
sobre la computadora nueva, el monitor es samsung lcd 19", la tarjeta de video es de GeForce 9600GT 1GB DDR3 N-VIDIA.
Responder Citando
  #2  
Antiguo 17-Jul-2009, 16:23
COSS COSS está desconectado
Usuario
 
Fecha de Ingreso: 28-June-2009
Mensajes: 9
Predeterminado

Mira carnal la neta que te la pasas deduciendo cosas que nada que ver lo de tu internet has de ver desconfigurado el acceso oooooo quizas tu tarjeta de red metele una de red inalambrica le pones los drivers y para que te conectes al router escrive los numeros y letras que estan entre corchetes []
o donde dice (key wep). Va chivo
Responder Citando
Respuesta

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro


La franja horaria es GMT -6. Ahora son las 14:04.


Desarrollado por: vBulletin® Versión 3.8.1
Derechos de Autor ©2000 - 2018, Jelsoft Enterprises Ltd.